ATENTI: ataques a sitios actualizados a WordPress 2.9.2

En realidad parece que no es directamente una Vulnerabilidad de Wordpress sino que son ataques sql a la Base de datos y el problema es la mala configuraciĆ³n de los servidores.
Chequeen sus archivos .php!!!

La noticia completa:
http://ayudawordpress.com/inyeccion-de- ... ess-2-9-2/
Publicado por:
JuaniBrex
Foro
General